Blog

No Image

I requisiti per installare WordPress 3.6.1

Loading

In questo breve articolo vogliamo riportare i requisiti necessari all’installazione o all’aggiornamentodi WordPress versione 3.6.1. Come si legge sul sito di WordPress i requisiti minimi per far girare il motore di blog sono: PHP versione…